登录站点

用户名

密码

大淘营主营产品一: 大淘营淘宝图片搬家工具 大淘营主营产品二: 大淘营淘宝宝贝复制专家
<----请点击旺旺客服了解 <------请点击QQ客服了解

使用大淘营,登录淘宝图片空间,显示:您的浏览器版本过低,存在安全风险

已有 58453 次阅读  2016-05-12 15:09   标签淘宝店主  登录淘宝  浏览器  搬家工具  数据包 
    淘宝店主在上传数据包的时候,出现:商品描述校验失败:您不能使用他人图片空间中的图片

     这个问题是可以用大淘营搬家工具解决的。

    最近有一部分店主,在使用大淘营搬家工具,或者大淘营宝贝复制工具,登录淘宝图片空间的时候出现:“您当前的浏览器版本过低,存在安全风险......” 如图:

    那么有些店主就疑惑了,以前都没有试过这个情况的,而且现在也已经把 UC浏览器、猎豹浏览器等,升级到最新版了,怎么还说我的浏览器版本低啊?

    首先要知道,你的电脑系统,是不是XP系统?

    由于淘宝于近日,淘宝、天猫网站 慢慢地逐渐开始停止支停止支持IE6、IE7浏览器。 不再支持IE8以及下版本访问。而各类软件,包括大淘营又需要通过IE来访问网页,所以会出现这样的情况。

    解决方法只能升级电脑的操作系统才能解决这个问题。
   
               建议升级到WIN7系统,成熟可靠!

在淘宝和天猫停止对ie6和ie7的支持之后相信慢慢互联网上众多网站也会都停止支持ie6和ie7,其实这个也是对中国的互联网进行间接的推动。作为互联网中的我们,你还在用ie6和ie7吗?你还在用windows xp 系统吗?


本文原创于大淘营,大淘营是一家专注店主服务的服务商,8年来为超过50000名店主服务,大淘营主营产品包括:宝贝复制专家工具、开店问答、您不能使用他人图片空间中的图片问题的解决。


分享 举报


亚马逊中国开店软件服务-大淘营 拍拍开放平台-大淘营 淘宝卖家服务-大淘营 360安全认证-大淘营 瑞星安全认证-大淘营